Prestashop

Sul Addons Marketplace ufficiale di Prestashop è disponibile il plugin ufficiale Soisy.

Compatibilità

Il nostro plugin, per funzionare correttamente, deve essere installato rispettando i seguenti requisiti minimi:

  • PHP 5.6 o superiore
  • Prestashop 1.5.0 o superiore

Download & Installazione

È possibile cliccare qui per visitare la pagina dedicata del plugin, scaricare la tua versione ed installarla seguendo questa guida ufficiale.